Canadian TV, Computing and Home Theatre Forums banner

21 - 39 of 39 Posts

·
Registered
Joined
·
355 Posts
Peut-être qu'il y a trop d'amplification. Où êtes-vous situé ?
À Montréal, je reçois TVA à 100 % de signal.
 

·
Registered
Joined
·
3 Posts
Je suis à Varennes. La semaine le signal est parfait. La fin de semaine et quelques fois le soir en semaine le signal tombe à 0. Impossible de décoder le signal.
Passer de 100% à 0% ça peut pas être mon setup. J'ai une antenne UHF/VHF sur le toit et un booster. Pas de bâtiment ou arbre qui peut bloquer le signal. Mon antenne est à plus de 35 pieds de hauteur et pourtant en soirée ça tombe à 0. Passé 10:00 PM ca revient parfait.
 

·
Registered
Joined
·
2 Posts
Pour moi ce qui est étrange c’est que si je branche l’antenne sur ma Toshiba 21 p. ou Sony 32 p. Le 10.1 entre bien. Pas de pixel dans l'écran. Mais quand je branche le même câble sur ma Samsung 50 p. Le signal (même signal) ça entre pas très bien. En fait beaucoup de pixel. Pourtant j’ai juste changé la TV.
 

·
Registered
Joined
·
1 Posts
J'ai le même problème à Sherbrooke. Avec antenne et ampli, TVA entrait à 90%. Du jour au lendemain plus rien! Les 3 autres canaux (Radio-canada, V, télé-québec sont de 95 à 100%) Mais TVA!!!! Incapable. Étrange
 

·
Registered
Joined
·
355 Posts
Hier, à Ayer's Cliff, près de Magog, je n'arrivais pas à capter CHLT. Mais aujourd'hui tout est revenu à la normale. Ils ont dû avoir un problème avec l'émetteur ou ils faisaient des travaux.
 

·
Registered
Joined
·
10 Posts
Même problème dans le coin d'Asbestos avec TVA (CHEM et CHLT) avec tuner TV ou sur décodeur Zinwell. Hier en soirée c'était correct mais ce matin beaucoup de pixellisation. SRC, TQ c'est correcte. Moi aussi je soupconne TVA d'offrir une moins bonne transmission par onde pour nous vendre son service de câble. Pourtant en Estrie tous les diffuseurs utilisent la même antenne de transmission à Orford.
 

·
Registered
Joined
·
2 Posts
J’ai vu plusieurs message qui reviennent pas mal. La puissance de l’antenne TVA a Montreal est 33 fois moins puissante que R-C par exemple (11000 Kw vs 372700 Kw). J’imagine que ça peut etre la meme chose ailleurs. L’autre point c’est la qualité de votre recepteur numérique ATSC sur votre télé, ils ne sont pas tous égaux ( ça explique certaines differences entre les télés ici). (n.b Les recepteurs QAM sont pour le cable numérique seulement donc si votre tele a seulement un recepteur QAM, vous capterez rien avec une antenne). Pour prendre TVA vous avez besoin d’un bon amplificateur de signal (ça va regler vos problemes de % de reception). La aussi il y a des qualités et parfois trop amplifier le signal n’est pas mieux (mais pire). Votre location (ce qui vous entoure), le positionnement et le type d’antenne est aussi important. Il y a un site, mais je ne sais pas si j’ai le droit de le nommer ici, qui permet d’entrer votre location et d’obtenir beaucoup d’info sur le positionnement, les distances, la puissance des antennes émettrices, etc.
 

·
Registered
Joined
·
2 Posts
La qualité du recepteur (tuner) ATSC explique ces differences. Dans votre cas, la Samsung est probablement plus vielle que les deux autres non? L’age de la tele peut expliquer les differences de technologie.

Pour moi ce qui est étrange c’est que si je branche l’antenne sur ma Toshiba 21 p. ou Sony 32 p. Le 10.1 entre bien. Pas de pixel dans l'écran. Mais quand je branche le même câble sur ma Samsung 50 p. Le signal (même signal) ça entre pas très bien. En fait beaucoup de pixel. Pourtant j’ai juste changé la TV.
 

·
Registered
Joined
·
1 Posts
Aucun signal de TVA

Moi aussi je me demande si TVA n'aurrait pas reduit de facon considerable son périmetre d'amission afin d'encourager l'inscription aux distributeurs privés,je demeure dans l'est de Montreal SRC,Téléquebec,V,CBMT pas de probleme,toutefois si l'on considere que tous les diffuseurs de Montreal sont agglomérés a peut pres au meme endroit,il est difficile de comprendre si ce n'est que la force du signal varie d'un distributeur a l'autre,la difference entre un faible signal et pas du tout indique clairment l'absence de signal.
 

·
Registered
Joined
·
717 Posts
Moi aussi je me demande si TVA n'aurrait pas reduit de facon considerable son périmetre d'amission afin d'encourager l'inscription aux distributeurs privés,je demeure dans l'est de Montreal SRC,Téléquebec,V,CBMT pas de probleme,toutefois si l'on considere que tous les diffuseurs de Montreal sont agglomérés a peut pres au meme endroit,il est difficile de comprendre si ce n'est que la force du signal varie d'un distributeur a l'autre,la difference entre un faible signal et pas du tout indique clairment l'absence de signal.
Il y a aussi le fait que CFTM diffuse sur VHF...
Je ne crois pas nécessairement à la théorie du complot, autant que je crois à la théorie de l'incompétence dû à l'insouciance..
 

·
Registered
Joined
·
40 Posts
finalement c'était un problème avec mon tuner Tablo. J'ai le message weak signal pour le 10.1, mais le signal est fort et fonctionne bien si l'antenne est directement sur la télé. envoyé un message au support de Tablo.
 

·
Registered
Joined
·
1 Posts
Bonjour moi aussi j ai des problème avec la réception de tva. J'ai essayer 4 antennes très différentes, dont une extérieur avec et sans amplificateur, dans tous les cas l'amplification du signal donnait un moins bon signal. Tous les autres canaux pas de problèmes sauf tva je prend même RC francais et anglais sans antenne. J'ai parcourus la maison avec mes antennes pour trouver un point dans la maison où la réception de tva fonctionnerais, peine perdu ça fonctione un peu et après 5 a 10 minutes ça pixelérise. Je suis a Montreal a Ahuntsic près de l'Hopital Fleury dans une maison au rez de chaussé. De mon toit je vois le mont royal mais il semble que tva, en passant qui est le seul diffuseur sans info sur l'émission en cour, ne se force pas pour améliorer ses émetteurs. Je crois très bien que TVA est juste pas intéressé à fournir un signal OTA et il fournit le minimum requis par le CRTC. Il y a vraiment conflit d'intérêt entre TVA et Videotroon. Aucun autre diffuseur fait ce genre de manigance. Je crois bien porter plainte au CRTC et qu'avec le nombre de plainte il y aura amélioration. Je vais quand même me débarasser de mon fournisseur de sgnal et aller vers d'autre façon moins dispendieux
 

·
Registered
Joined
·
1 Posts
Depuis quelques semaines je ne reçois plus le signal de TVA Montréal 10.1, ni celui de Sherbrooke 7.1.
Étant en Montérégie c'était le poste que je captais le mieux depuis toujours. Avec une antenne VHF/UHF (avec amplificateur) je continue de capter les autres poste (RC,CBC, TQS & V) mais plus rien pour TVA, est-ce qu'ils ont changé leur force d'émission ?
 

·
Registered
Joined
·
15 Posts
Vérifie ta position d'antenne puisque tva est très sensible, je suis de la monteregie et tout est parfait avec tva , par contre avec les forts vents qu on a eu jai du aller la replacer ya une semaine ou deux
 
21 - 39 of 39 Posts
Top