Canadian TV, Computing and Home Theatre Forums banner

1 - 3 of 3 Posts

·
Registered
Joined
·
1 Posts
Discussion Starter #1
Bonjour, je me doute que mon problème n'est pas nouveau mais....

On a du changer l'antenne de place, parce qu'on démolie la partie de la maison ou l'antenne était installer.
J'ai appelé chez bell, il m'on donné les coordonnée: 219.5 degré et 34.8

La 2ème fois, il m'on donné 214.6 et 35

On a changé de place l'antenne, et enligner ce qu'il nous on dit et rien, aucun signal, o %, aucun transponder ne fonctionne.

Et le technicien peut pas venir avant 6 jours, y'a tu quelque chose qu'on peut faire ??????????
 

·
Registered
Joined
·
113 Posts
Les coordonnées c'est bon pour une première visée approximative.

Après ça, la seconde étape toute aussi cruciale est la visée sur base de puissance de signal.

Le plus facile est de trouver un moyen de voir l'écran de télévision en même temps que de bouger l'antenne satellite, avec la page du signal de puissance affichée, et de chercher gauche droit haut bas par petits mouvements jusqu'à ce qu'on trouve la meilleure position puis on serre les boulons. Ca ne devrait pas prendre plus de deux minutes.
 

·
Registered
Joined
·
19 Posts
Assure toi que:

- Ton mat soit bien que ton mat soit à 90 degrés.
- Un problème au j'ai eu aussi qu'y me donnait 0 signal est soit une broche (une tack pour coller le fils au mur) qui soit passé au travers du fils et touche le sheild et le fils de cuivre ou un minuscule fils d'acier du shield qui touche le fils de cuivre dans un de mes connecteurs.
 
1 - 3 of 3 Posts
Top