Canadian TV, Computing and Home Theatre Forums banner

1 - 11 of 11 Posts

·
Registered
Joined
·
3 Posts
Discussion Starter #1
Depuis un certain temps j'ai des petite pertes de son quand j'écoute tva HD, V-HD et le Canal Z en HD... les perte de son dure seulement 1 ou 2 seconde et parfois l'image fige 1 ou 2 seconde aussi. étrangement j'ai ce probleme seulement quand j'écoute les canals mentionné. je capte le signal a environ 90%... quelqu'un peut m'aider?
 

·
Premium Member
Joined
·
3,737 Posts
Se peut-il que le LNB soit défectueux? C'est ce qui est arrivé chez mes parents l'année dernière. Ils avaient les mêmes symptômes que vous décrivez présentement. Le problème fût réglé avec le remplacement du LNB.
 

·
Registered
Joined
·
3 Posts
Discussion Starter #3
je ne m'y connais pas beaucoup dans les satellites.. .est-ce que les 2 LNB sur mon antenne sont identique? ou est-ce qu'il y en a un special pour le hd? ca semble etre un probleme intermitent... hier javais aucun probleme tout fonctionnais bien et aujourd'hui encore TVA et V ont des coupures de son
 

·
Premium Member
Joined
·
3,737 Posts
Les deux LNB sur la soucoupe sont identiques mais c'est celui à gauche (si vous vous placez derrière la soucoupe) qui s'occupe de recevoir les signaux HD en provenance de Bell.
Avez-vous un accès facile au satellite? C'est aussi simple que de s'acheter un LNB neuf et de le remplacer (et de faire le tout délicatement pour ne pas affecter l'orientation de la soucoupe) pour voir si le problème persiste.
 

·
Registered
Joined
·
5 Posts
J'ai le même problème, un tech de chez bell m'a fait vérifier plusieurs choses et pas mieux probablement le logiciel!!! qu'il m'a dit attendre update
 

·
Registered
Joined
·
3 Posts
Discussion Starter #7
le probleme n,a jamais été reglé, bell mon aussi dit d'attendre un update et ca fait plus d'un an de ca... jai perdu patience et je suis maintenant avec videotron!
 

·
Registered
Joined
·
1 Posts
Problème connu de Bell.

Moi aussi j'ai le même problème.

Mais quelle est l'ampleur de ce problème (nombre de clients touché) ?

Comme mon récepteur est en location, Bell me l'a remplacé 3 fois.

Mais j'ai toujours le même problème.

Il remplace toujours le récepteur par des reconditionnés.

Probablement que les récepteurs sont testés brièvement et retourné au prochain et il échange un récepteur défectueux par un autre.

Je ne vois pas comment on peut avoir 4 récepteurs avec le même problème autrement.
 

·
Registered
Joined
·
153 Posts
Les deux LNB sur la soucoupe sont identiques mais c'est celui à gauche (si vous vous placez derrière la soucoupe) qui s'occupe de recevoir les signaux HD en provenance de Bell.
Avez-vous un accès facile au satellite? C'est aussi simple que de s'acheter un LNB neuf et de le remplacer (et de faire le tout délicatement pour ne pas affecter l'orientation de la soucoupe) pour voir si le problème persiste.
Je ne veux pas commencer une guerre mais je crois (je suis certain) que le lnb gauche quand tu es derrière la soucoupe est pour la 91 sd et la droite est pour la 82 hd. Les signaux se croisent. C'est vrai que lorsqu'on regarde dans le ciel, la 82 est a gauche et la 91 est a droite.
 

·
Registered
Joined
·
92 Posts
j'ai échangé mon récepteur 9242 il y a 2 semaines car le disque dur ne fonctionnait plus... le nouveau 9242 que j'ai reçu de Bell fait la même chose !

Bell est supposé me rappelé car ils ne veulent pas trop me le remplacer à nouveau... j'ai appelé 4 fois cette semaine...

bref je crois que ce sont des reconditionnés donc des récepteurs rempli de bogues !
 
1 - 11 of 11 Posts
Top