Canadian TV, Computing and Home Theatre Forums - Reply to Topic

Thread: QC - Rive-Sud de Montral, valle du Richelieu - Rception OTA Reply to Thread
Title:
Message:
Trackback:
Send Trackbacks to (Separate multiple URLs with spaces) :
Post Icons
You may choose an icon for your message from the following list:
 

Register Now



In order to be able to post messages on the Canadian TV, Computing and Home Theatre Forums forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in










  Additional Options
Miscellaneous Options

  Topic Review (Newest First)
2019-12-13 11:59 PM
G225 5.3 MeTV (NBC) 22h00 l'enfer cela coupe. Je reçois avec 20% environs moins de signal.
2019-10-15 04:13 AM
G225 Mise à jour, avec ce même amplif cela ne coupe plus du tout.

Également si vous avez de la misère à capter MyNBC 5.1, 5.3 et 31.1 il semble être en basse puissance jusqu'au 24 octobre lors de la mise en service du nouveau répéteur sur le canal 20 au lieu de 22 donc va falloir refaire un scan.
2018-09-08 01:31 AM
G225 Mise à jour de Sainte-Anne-de-Sabrevois, CJNT 49 62.1 qui entrait très bien, depuis un certain temps même sans diviseur maintenant il n'entre plus du tout. J'ai fais le tour du cadran avec ma CM4228HD. Avec un pré-amplif 8 DB que j'ai trouvé il entre mais c'est entre-coupé donc j'imagine que cela entrerait mieux avec une 7777 ou une 7778 surtout si je veux mettre un diviseur 2 sortis…

Quel des 2 ?
2018-05-24 12:54 AM
G225 Est-ce moi qui a un problème car je ne capte plus CJNT 62.1 (49) et CFTU 29.1 ? J'ai fais faire un 360 degrés a mon antenne ?

Si c'est moi, je vais allez débrancher mon diviseur pour voir si c'est lui la source du problème.
2017-10-15 08:41 PM
krusty79 Voici la réponse de Télé-Québec:

Quote:
​Bonjour,

Effectivement​ nous avons un problème avec notre émetteur qui couvre la région de Montréal (17.1).

Nous sommes désolé, la remise en service devrait se faire lundi 16 octobre.

******* ********
Directeur technique, réseau
J'avais envoyé un courriel à [email protected]
2017-10-15 12:05 AM
G225 Télé-Québec Montréal en panne vers 18h00 à 19h00 ?
2016-11-02 01:40 PM
G225 Quel est votre équipement ?

Est-ce toujours à cette heure précise ou si cela pourrait-être de l'humidité qui entre dans le câble ?


Région de Montréal seul TVA et CFCF son en VHF.
Global Sherbrook je crois qui est au 11 en VHF.
2016-11-02 07:30 AM
Fugazi Je viens de m'installer à St-Mathieu de Beloeil. Le jour, tous les canaux fonctionnent bien. Malheureusement, entre 18h20 et 6h, la puissance des signaux pour TVA, CFCF et ABC tombe à 0!!! Le jour j'ai plus de 80%!!! Toutes les autres stations restes fonctionnelles. Je remarque que seules ces 3 stations transmettent en VHF!!! Suis-je le seul à qui ça arrive? Interférences VHF? Je n'ai jamais eu ce problème à Sainte-Julie, ville voisine. J'ai la même antenne!!!

merci de m'éclairer si vous savez ce qui peut se passer.
2016-09-20 02:57 AM
G225 Je ne suis pas expert en antenne mais j'ai acheté une channel Master 4228HD et cela fait la job pour toute les canaux de la région de Montréal, plusieurs en Estrie et USA.

Dans mon cas j'ai mis un moteur, un choix personnel car tout entre bien sans bougé mais parfois un peu de glitch par temps spéciaux donc je peux aider en tournant.
2016-09-19 01:59 PM
jblkiller Sans moteur, le prix n'a pas d'importance
2016-09-19 01:49 PM
G225 Salut, dans les quels prix vous voulez mettent ? Avec ou sans moteur ?
2016-09-19 09:12 AM
jblkiller
Première approche

Quel antenne extérieur acheter? La hauteur max que je peux l'installer est environ 20pi. Je veux capter principalement TVA, V, RAdio canada, télé quebec. Si possible les postes usa.

TV Fool

Merci!
2016-04-02 05:40 PM
JEDI JF OK, c'est probablement que le logo de V est absent du guide de Rovi. J'ai demandé à Channel Master s'ils peuvent faire ajouter le logo. S'ils le font tant mieux, sinon ce n'est vraiment pas dramatique.
2016-04-02 04:29 PM
ota2335 @JEDI JF

Salut j'ai un DVR+ depuis le 15 juillet 2014 et effectivement il n'y a pas de logo pour "V" dans le guide ni quand tu appuie sur le bouton INFO de la télécommande; mais je suis quand meme tres satisfait de cet appareil apres presque 2 ans. Il capte exactement les memes chaines canadiennes et américaines que toutes les télés que nous avons à la maison, soient 2 SONY, une TOSHIBA, une INSIGNIA et enfin un TvTuner Hauppauge sur mon ordi. J'ai une antenne extérieure CM4228 avec un preamp CM7777(ancien modele qui correspond au CM7778 actuel) lequel ensemble fourni tous ces téléviseurs et mes 2 enregistreurs, soit le DVR+ et un vieux CM7000PAL qui fonctionne encore tres bien.
2016-04-02 03:33 PM
JEDI JF Bon j'ai simplement aligné l'antenne un peu plus vers Télé-Québec et j'ai maintenant 100 quality, 100 strength. J'ai perdu 10 de strength sur CityTV mais j'ai enlevé le splitter alors j'ai gagné un 10, ce qui s'annule. Tout semble beau maintenant, j'ai tous les postes sans problème.
This thread has more than 15 replies. Click here to review the whole thread.

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

 
For the best viewing experience please update your browser to Google Chrome