Signal Dolby digital 2.0 corrompu par LFE, résolution en cours - Canadian TV, Computing and Home Theatre Forums
 

Go Back   Canadian TV, Computing and Home Theatre Forums > Canadian Internet, Phone, TV and Wireless Service Providers > Videotron > Vidéotron (Forum en français)

Reply
 
Thread Tools Search this Thread Display Modes

Old 2008-03-03, 04:33 PM   #1
pronut
 
Join Date: Feb 2005
Posts: 22
Unhappy Signal Dolby digital 2.0 corrompu par LFE, résolution en cours

J'ai contacter le support qui me confirme le problème. Les réparations sont en cours. Un signal résiduel basse fréquence (le .1 dans 5.1) est émis lors des émissions DD2.0... ce qui mélange les décodeurs. Le problème existe depuis 15 jours approx.

Chaines affectées:
602 - Radio-Canada* HD Montréal (CBFT)
604 - TVA* HD
606 - CBC* HD Montréal (CBMT)
608 - Global* HD Toronto (CIII)
635 - Canal Vie* HD
636 - Canal D* HD
638 - Vrak.TV* HD
641 - Séries+* HD
642 - Historia* HD
643 - Ztélé* HD

Pour résoudre le problème, choisir 'Autre' ou 'PCM' dans les options avancées au lieu de 'Dolby Digital'. ... et augmenter le volume, le signal PCM est faible

L'utilisateur doit modifier le parametre manuellement lorsqu'une émission est diffusée en DD5.1.

.... ca fait dur ! Les chaines américaines ne subissent pas le problème...

Last edited by pronut; 2008-03-03 at 04:59 PM.
pronut is offline  
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT -4. The time now is 01:02 AM.

Search Digital Home

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.