Signal Dolby digital 2.0 corrompu par LFE, résolution en cours - Canadian TV, Computing and Home Theatre Forums
 
LinkBack Thread Tools Search this Thread Display Modes

post #1 of 1 (permalink) Old 2008-03-03, 04:33 PM Thread Starter
 
Join Date: Feb 2005
Posts: 22
Unhappy Signal Dolby digital 2.0 corrompu par LFE, résolution en cours

J'ai contacter le support qui me confirme le problème. Les réparations sont en cours. Un signal résiduel basse fréquence (le .1 dans 5.1) est émis lors des émissions DD2.0... ce qui mélange les décodeurs. Le problème existe depuis 15 jours approx.

Chaines affectées:
602 - Radio-Canada* HD Montréal (CBFT)
604 - TVA* HD
606 - CBC* HD Montréal (CBMT)
608 - Global* HD Toronto (CIII)
635 - Canal Vie* HD
636 - Canal D* HD
638 - Vrak.TV* HD
641 - Séries+* HD
642 - Historia* HD
643 - Ztélé* HD

Pour résoudre le problème, choisir 'Autre' ou 'PCM' dans les options avancées au lieu de 'Dolby Digital'. ... et augmenter le volume, le signal PCM est faible

L'utilisateur doit modifier le parametre manuellement lorsqu'une émission est diffusée en DD5.1.

.... ca fait dur ! Les chaines américaines ne subissent pas le problème...

Last edited by pronut; 2008-03-03 at 04:59 PM.
pronut is offline  
Reply

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Canadian TV, Computing and Home Theatre Forums forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in









Human Verification

In order to verify that you are a human and not a spam bot, please enter the answer into the following box below based on the instructions contained in the graphic.



Thread Tools Search this Thread
Show Printable Version Show Printable Version
Email this Page Email this Page
Search this Thread:

Advanced Search
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome